Sicherheitsprobleme (XSS) bei DotNetNuke vor Version 3.0.12

Written on May 17, 2005

Versionen unter 3.0.12 von DotNetNuke bieten Angriffsmöglichkeiten für XSS (Cross Site Scripting).

Deshalb: unbedingt updaten - inzwischen ist ja 3.0.13 verfügbar.