NUnit und .NET Framework 2.0 Beta 2

Written on June 23, 2005

Um NUnit (2.2.2) mit dem .NET Framework 2.0 Beta 2 zum Laufen zu bekommen, muß die nunit-gui.exe.config entsprechend angepasst werden.

Die korrigierte Version kann hier heruntergeladen werden (Rechtsklick - "Ziel speichern unter..."):

Dank an Andreas Scheller.