Microsoft Expression Blend Configurator

Written on September 18, 2007

Um z.B. Acropolis-Projekte in Microsoft Expression Blend 1.0 öffnen zu können, muss Expression Blend für die Verwendung mit Visual Studio 2008 konfiguriert werden.

Dies erledigt man am einfachsten mit dem Microsoft Expression Blend Configurator:

Expression Blend Configurator