Git flow init liefert: flags: FATAL unable to determine getopt version unter Cygwin

Written on December 06, 2011

Wenn

git flow init

den Fehler

flags: FATAL unable to determine getopt version

unter Cygwin liefert, einfach das Package

util-linux

nachinstallieren.